من نميتوانم  NET. نصب كنم ، پس نيستم . :((